Bruit de claquement au demarrage sur boite auto 64/65

Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 10 Juin 2013 11:15

Bonjour à tous,

Je viens un peu aux infos, parce que je n'arrive pas à trouver mon problème.

Je m'explique :

Quand je suis en neutral sur ma boite auto et que je me mets soit en marche arrière ou en 1ere ou 2eme en accélérant un peu fort (mais juste aux démarrage), j'ai un bruit de claquement au niveau de mon arbre de transmission.
Je viens de changer les 2 croisillons et je viens de faire un réglage de mes bandes sur la boite auto et c'est toujours pareil !!

Pouvez me donner quelques infos sur ce bruit SVP ?

D'avance merci [-o< :wink:
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par Bullittjjz109 » 10 Juin 2013 14:49

Ce bruit là, comme sur la mienne ?

Regarder sur youtube.com
Avatar de l’utilisateur
Bullittjjz109
'tit nouveau
'tit nouveau
 
Message(s) : 45
Inscription : 21 Août 2009 15:53
Localisation : REIMS
Numéro Adhérent: 0

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 10 Juin 2013 15:00

Non pas comme ça plus 2 petits coup de marteaux quand je démarre un peux brusque
Mais vraiment quand je passe du neutre à la première ou la seconde et la marche arrière.
si je roule et je m'arrête devant un feu rouge pour repartir sans toucher au levier, je nais plus le bruit
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par Bullittjjz109 » 10 Juin 2013 15:09

Alors je ne peux pas t'aider :? Le mien venait de mon démarreur :-D
Avatar de l’utilisateur
Bullittjjz109
'tit nouveau
'tit nouveau
 
Message(s) : 45
Inscription : 21 Août 2009 15:53
Localisation : REIMS
Numéro Adhérent: 0

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 10 Juin 2013 15:14

Merci quand même de m'avoir répondu :wink:

C'est comme ça qu'on fais avancer le chimi...le chilimi...le chimibli.... :mrgreen:
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par PonyV8 » 10 Juin 2013 15:27

Du jeu dans ta tringlerie :?: entre ton bras coudé et ton neutral switch. Au début avec la 66, j'avais remplacé le caoutchouc qui sert d'entretoise autour de l'axe du levier de vitesse
Image
'07 Shelby GT-H/SC #169
'92 Hatchback GT 5.0L HO
'66 HT "confederate" with 347 Stroker & T5
Avatar de l’utilisateur
PonyV8
beau parleur
beau parleur
 
Message(s) : 7981
Inscription : 20 Juil 2007 20:21
Localisation : Rhône alpes
Numéro Adhérent: 1092

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 10 Juin 2013 16:04

Salut Nico

Je n'ai pas regardé si j'avais du jeu sur la tringlerie par contre comment fait-on pour mettre le caoutchouc au niveau de l'axe ?
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par PonyV8 » 10 Juin 2013 20:12

Tu sors l'axe sans le desserrer (une goupille fendue et une rondelle XXL), sinon, tu es bon pour tout régler à nouveau.

Tu glisses un morceau de durite d'essence (1cm de long) et tu remets la rondelle et la goupille, ça devrait le faire, j'ai eu le même soucis que toi. Je regarde si j'ai pas une photo, car , là, pas sûr que j'ai expliqué comme il faut :roll:
Image
'07 Shelby GT-H/SC #169
'92 Hatchback GT 5.0L HO
'66 HT "confederate" with 347 Stroker & T5
Avatar de l’utilisateur
PonyV8
beau parleur
beau parleur
 
Message(s) : 7981
Inscription : 20 Juil 2007 20:21
Localisation : Rhône alpes
Numéro Adhérent: 1092

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par PonyV8 » 10 Juin 2013 20:16

LE caoutchouc va dans le trou au bout du sélecteur du neutral switch

IMG_0853.jpg
Image
'07 Shelby GT-H/SC #169
'92 Hatchback GT 5.0L HO
'66 HT "confederate" with 347 Stroker & T5
Avatar de l’utilisateur
PonyV8
beau parleur
beau parleur
 
Message(s) : 7981
Inscription : 20 Juil 2007 20:21
Localisation : Rhône alpes
Numéro Adhérent: 1092

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par bigdaley » 10 Juin 2013 20:20

Et je confirme qu'il démarre fort le Tomtom ! :D :D :D
Avatar de l’utilisateur
bigdaley
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 850
Inscription : 02 Oct 2011 21:50
Numéro Adhérent: 1448

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par PonyV8 » 10 Juin 2013 20:27

On le connait le bonhomme, mais une bonne voiture, c'est fait pour, et dieu sait si la sienne est impeccable =D>
Image
'07 Shelby GT-H/SC #169
'92 Hatchback GT 5.0L HO
'66 HT "confederate" with 347 Stroker & T5
Avatar de l’utilisateur
PonyV8
beau parleur
beau parleur
 
Message(s) : 7981
Inscription : 20 Juil 2007 20:21
Localisation : Rhône alpes
Numéro Adhérent: 1092

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 10 Juin 2013 20:56

Mdr :mrgreen:

Merci pour ces info Nico je descend au garage pour prendre quelques photos et te tiens au jus
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 10 Juin 2013 22:37

Voici ce que j'ai pu voir

je n'arrive pas à mettre le lien, donc le voici sur un autre forum :wink:

http://www.mustang-romandie.ch/forum/vi ... =18&t=2540
Pièces jointes
Photo 448 (Small).jpg
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par mustanger » 11 Juin 2013 07:35

si ça fait clac clac et que tu as changé les croisillons après c'est le pont

vérifie que tu n'ai pas de jeu au niveau du nez de pont

vérifie aussi le jeu en rotation si il est trop important ça fait clac
Avatar de l’utilisateur
mustanger
enfin réveillé
enfin réveillé
 
Message(s) : 1353
Inscription : 26 Mai 2006 10:25
Localisation : eure
Numéro Adhérent: 0

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 11 Juin 2013 10:35

Apparemment la vidéo ne marchait pas, problème réglé
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par PonyV8 » 11 Juin 2013 21:42

Et c'était quoi le problème :?:
Image
'07 Shelby GT-H/SC #169
'92 Hatchback GT 5.0L HO
'66 HT "confederate" with 347 Stroker & T5
Avatar de l’utilisateur
PonyV8
beau parleur
beau parleur
 
Message(s) : 7981
Inscription : 20 Juil 2007 20:21
Localisation : Rhône alpes
Numéro Adhérent: 1092

Re: Bruit de claquement au demarrage sur boite auto 64/65

Message par tomtom » 11 Juin 2013 21:51

La vidéo ne marchait pas apparemment
Mustang Convertible 64 1/2 V8 260 ci "Rangoon Red"
Avatar de l’utilisateur
tomtom
Adhérent
Adhérent
doucement ... tout doucement
doucement ... tout doucement
 
Message(s) : 689
Inscription : 07 Fév 2007 10:48
Localisation : EVREUX (27)
Numéro Adhérent: 1281


Retour vers Transmissions

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron